Search found 1 match

by QuesterLEJ
Fri Feb 12, 2021 7:02 pm
Forum: SheepShaver
Topic: Linux: Automake not recent enough despite running current version
Replies: 1
Views: 115

Linux: Automake not recent enough despite running current version

Hello, I'm attempting to compile SheepShaver from source running under Pop OS 20.10, which is based on the same Ubuntu release. I'm somewhat new to Linux; I've run it semi-seriously for about the past 9-12 months and would consider myself somewhere between a beginner and an intermediate user. I know...